Package com.swiftmq.impl.jndi.standard